laravel 加载指定版本的mongodb

composer require jenssegers/mongodb:3.3文章来源地址https://www.yii666.com/article/756023.html文章地址https://www.yii666.com/article/756023.html网址:yii666.com<网址:yii666.com文章来源地址:https://www.yii666.com/article/756023.html

注意开启 php的mongodb的扩展 pecl install mongodb

版权声明:本文内容来源于网络,版权归原作者所有,此博客不拥有其著作权,亦不承担相应法律责任。文本页已经标记具体来源原文地址,请点击原文查看来源网址,站内文章以及资源内容站长不承诺其正确性,如侵犯了您的权益,请联系站长如有侵权请联系站长,将立刻删除

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信图片_20190322181744_03.jpg

微信扫一扫打赏

请作者喝杯咖啡吧~

支付宝扫一扫领取红包,优惠每天领

二维码1

zhifubaohongbao.png

二维码2

zhifubaohongbao2.png